<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" id="sixapart-standard">
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta http-equiv="imagetoolbar" content="no" />   


		<META NAME="keywords" content="space,space exploration,nasa watch,astrobiology,mars,space search engine">  
		<META NAME="subject" CONTENT="Commercial Space, NewSpace, Space Sector">
 
    <title>ConstellR And ScanWorld Sign Partnership For High-value Agriculture Data - SpaceRef Business</title>
    <link rel="apple-touch-icon" href="http://images.spaceref.com/logos/apple-touch-icon.png" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://feeds.feedburner.com/CommercialSpaceWatch">
    <meta name="generator" content="Movable Type Pro 4.38" />
    

    
        
        
        
        
        
        
        <link rel="stylesheet" href="http://spaceref.biz/styles.css" type="text/css" />
        <link rel="alternate" type="application/atom+xml" title="Atom" href="http://feeds.feedburner.com/CommercialSpaceWatch" />
        <link rel="start" href="http://spaceref.biz/" title="Home" />
        <script type="text/javascript" src="http://spaceref.biz/mt.js"></script>
        
    


    <link rel="prev bookmark" href="http://spaceref.biz/company/two-spacex-dragons-docked-at-the-iss.html" title="Two SpaceX Dragons Docked At The ISS" />
    
    

    
    <script type="text/javascript">
    /* <![CDATA[ */
    mtAttachEvent('load', mtUpdateScores);
    mtAttachEvent('usersignin', mtUpdateScores);
    /* ]]> */
    </script>
    <link rel="icon" type="http://spaceref.com/ico" href="http://spaceref.com/favicon.ico">
    <!--[if gt IE 6]>
     <link rel="stylesheet" href="css/ie7.css" type="text/css" media="screen">
    <![endif]-->
    <script type="text/javascript" src="http://spaceref.biz/js/main.js"></script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1017648/FullBanner', [468, 60], 'div-gpt-ad-1380219597036-0').addService(googletag.pubads());
googletag.defineSlot('/1017648/HalfPageAd', [300, 600], 'div-gpt-ad-1380219597036-1').addService(googletag.pubads());
googletag.defineSlot('/1017648/Large_Leaderboard', [975, 90], 'div-gpt-ad-1380219597036-2').addService(googletag.pubads());
googletag.defineSlot('/1017648/Leaderboard', [728, 90], 'div-gpt-ad-1380219597036-3').addService(googletag.pubads());
googletag.defineSlot('/1017648/MediumRectangle', [300, 250], 'div-gpt-ad-1380219597036-4').addService(googletag.pubads());
googletag.defineSlot('/1017648/Skyscraper', [120, 600], 'div-gpt-ad-1380219597036-5').addService(googletag.pubads());
googletag.defineSlot('/1017648/Small_Leaderboard', [233, 90], 'div-gpt-ad-1380220900915-0').addService(googletag.pubads());
googletag.defineSlot('/1017648/300by100_SR_banner', [300, 100], 'div-gpt-ad-1459520066155-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

</head>
<body id="mt-community-blog">
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
   
    <div id="Container"><!-- start page container -->

        <div class="WideAdSlots">
                <div align="center">
<!-- Leaderboard -->
<div id='div-gpt-ad-1380219597036-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-3'); });
</script>
</div>
</div>        	</div>

	<div id="Header"><!-- start header block -->
	  <div id="Network">
		<ul id="NetworkNav" class="nav"><!-- start network nav -->
                <li><a href="http://spaceref.biz">Home</a> |</li>
<li><a href="http://spaceref.com">SpaceRef</a></li>
<li><a href="http://spaceref.com/company/advertising.html">Advertising</a></li>
<li><a href="http://spaceref.com/calendar/add-event.html">Add an Event</a></li>
                </ul><!-- end network nav -->
		<ul id="MyNav"><!-- start user nav -->
                        
		</ul><!-- end user nav -->
	  </div>
	  <div id="Logo">
                <a href="http://spaceref.biz"><img src="http://images.spaceref.com/logos/SpaceRefBusiness281x82.png" alt="SpaceRef Busines" /></a>	  </div>
	  <div id="Cobranding">
                &nbsp;          </div>
	  <div id="Search">
	         <div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'en', style : google.loader.themes.SHINY});
  google.setOnLoadCallback(function() {
    var customSearchOptions = {};
    var orderByOptions = {};
    orderByOptions['keys'] = [{label: 'Relevance', key: ''},{label: 'Date', key: 'date'}];
    customSearchOptions['enableOrderBy'] = true;
    customSearchOptions['orderByOptions'] = orderByOptions;
    var imageSearchOptions = {};
    imageSearchOptions['layout'] = google.search.ImageSearch.LAYOUT_POPUP;
    customSearchOptions['enableImageSearch'] = true;
    customSearchOptions['imageSearchOptions'] = imageSearchOptions;  var customSearchControl = new google.search.CustomSearchControl(
      '014500592079171481569:bjkm-rie3v4', customSearchOptions);
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.setAutoComplete(true);
    options.enableSearchboxOnly("http://spaceref.biz/search.html", "r");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>

<style type="text/css">
  input.gsc-input {
    border-color: #B6BEC5;
  }
  input.gsc-search-button {
    border-color: #B6BEC5;
    background-color: #D0D1D4;
  }
  .gsc-input input.gsc-input {
    background: none repeat scroll 0% 0% white !important;
  }
</style>
<style type="text/css">
	table.gsc-search-box {
	margin: .3em .3em .3em .3em;
	width: auto;
}
		</style>         </div>
	  <div id="GlobalNav"><!-- start global nav -->
	  	<ul class="nav">
                <li><a href="http://spaceref.biz/2021/09/">Top Stories</a></li>
<li><a href="http://spaceref.com/iss/">Space Station</a></li>
<li><a href="http://spaceref.com/nasa-hack-space/">Hack Space</a></li>
<li><a href="http://spaceref.com/calendar/">Calendar</a></li> 
<li><a href="http://spaceref.com/company/newsletter.html">UPDATES</a></li>	  	</ul>
	  </div><!-- end global nav -->
	  <div id="SubNav"><!-- start section nav -->
           <ul class="nav">
             <li><a href="/solar-system/mercury/">Mercury</a></li>
<li><a href="/solar-system/venus/">Venus</a></li>
<li><a href="/solar-system/earth/">Earth</a></li>
<li><a href="/solar-system/moon/">Earth's Moon</a></li>
<li><a href="/solar-system/mars/">Mars</a></li>
<li><a href="/solar-system/pluto/">Pluto</a></li>             
           </ul>
          </div><!-- end section nav -->
	</div><!-- end header block -->

<div id="Main"><!-- start main body container -->
	  <div class="ColumnLeft"><!-- start left column -->
		<!-- start article -->
		
                <h1>ConstellR And ScanWorld Sign Partnership For High-value Agriculture Data</h1>
		
		<ul class="byline">
                 <li>
                Press Release -
                
                Source: ConstellR</li> 
                <li>Posted <abbr title="2021-09-16T11:46:02-04:00">September 16, 2021 11:46 AM</abbr></li>                

                
<li class="comments"><a href="#Comments"><img src="/img/c.png" alt="" width="16" height="16" /></a> <a href="#Comments"><script type='text/javascript' src='http://disqus.com/forums/commercialspace/get_num_replies_for_entry.js?url=http://spaceref.biz/agriculture/constellr-and-scanworld-sign-partnership-for-high-value-agriculture-data.html'></script><noscript>View</noscript> Comments</a></li>

		</ul>
		
                
		<!-- start video or photo conditional -->



                    <div class="Photo">
                        <img src="https://s3.amazonaws.com/images.spaceref.com/news/2021/ooConstellR.jpg" alt="" width="625" />
                        
                                
                                <p class="photoCaption" style="margin:1em 0;">Agriculture Thermal Imagery</p>
                        
                    </div>
                

        
<!-- end video or photo conditional -->
                
		
		<div id="Article"><!-- start article text -->



                 <p><p>Satellite data providers ConstellR and ScanWorld are set to combine their respective thermal infrared and hyperspectral imagery expertise to deliver high-value Earth Observation data to enable a wide range of sustainable agricultural applications. </p></p>
                 <p><p>Based in Germany, ConstellR is pioneering the use of thermal infrared imagery for high-precision agriculture, crop health monitoring and sustainable resource management. Using surface temperature as the key indicator, this data uses evapotranspiration as a fundamental measure of crop water need; critical for irrigation and yield monitoring. Critically, this data allows farmers to mitigate potential crop losses long before irreversible damage occurs.<br />
 <br />
Belgium-based ScanWorld is leveraging hyperspectral imaging to collect data from across the electromagnetic spectrum. This technique allows the detection of very small changes in plant physiology, allowing measurement of proteins and identification of diseases to support worldwide agriculture and forestry management.<br />
 <br />
The synergy between these two essential earth observation data sources therefore helps deliver new, actionable insights and encourages a more efficient use of resources and increased sustainability in the sector.<br />
 <br />
The Memorandum of Understanding between ConstellR and ScanWorld will include work on the harmonisation and interoperability of data products, development of joint data products and services, as well as the potential for entering into joint commercial projects.<br />
 <br />
The partnership also ensures future interoperability with existing programs. "This partnership increases our complementarity with large institutional missions such as the Copernicus program in Europe or the Surface Biology and Geology System at NASA in the United States'', says Max Gulde, CEO of ConstellR, "thus enabling us to deliver an even better service to our customers in agriculture and beyond. In fact, I believe that what we are building here will be a game changer for all ESG related monitoring activities and enable a global quantification of key metrics with unprecedented accuracy, precision, and timeliness."<br />
 <br />
"We both benefit from a world-class techno-scientific background" adds Guerric de Crombrugghe, ScanWorld General Manager. "This drives us towards high-quality products, which is a key requirement when it comes to delivering operational services. This is crucial in agriculture - the harvest depends on it - but in other sectors too. Combined with affordability, this is a real game-changer."<br />
 <br />
ConstellR</p>

<p>ConstellR is a space data and services company leading the way in delivering daily, global land surface temperature data for the agri-tech industry. ConstellR provides the fundamental global data for smart crop monitoring, identifying changes in crop health days to weeks before they become visible and enabling farmers to react early to and mitigate for potential crop risks and losses. This advanced warning means the risk of crop failure or damage is significantly reduced, allowing more accurate crop yield forecasting and thus better stability and management across supply chains.</p>

<p>ScanWorld</p>

<p>ScanWorld delivers products based on Earth Observation data to support regenerative agriculture and forestry worldwide. In parallel, they are also developing an infrastructure to deliver affordable, hassle-free and easily accessible hyperspectral imagery and analytics. This notably includes a constellation of hyperspectral satellites; the first launch being planned for mid-2024. Hyperspectral data is a key tool to measure proteins, metabolizable energy, water, identify diseases, etc. - all of which are essential for the future of agriculture.</p></p>





<p>Please follow SpaceRef on <a href="https://twitter.com/#!/SpaceCommerce">Twitter</a> and Like us on <a href="http://www.facebook.com/SpaceRef">Facebook</a>.<p>

<div align="center">
<!-- FullBanner -->
<div id='div-gpt-ad-1380219597036-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-0'); });
</script>
</div>
</div>     
      <br />          
                </div><!-- end article text -->
		
                <p class="metadata"><b>TAGS:</b> <a href="https://mt.spaceref.net/mt4/mt/mt-search.cgi?blog_id=9&amp;tag=ConstellR&amp;limit=20">ConstellR</a></p>
                <p class="metadata"><b>FILED UNDER:</b>  <a href="http://spaceref.biz/agriculture/" rel="tag" title="">Agriculture</a></p>
               
                <p class="metadata"><b>SOURCE:</b> ConstellR
 Press Release

</p>


		  <ul class="ArticleTools"> 
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="SpaceCommerce" data-related="SpaceRef:NASAWatch">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
<li><a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></li>
<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://spaceref.biz/agriculture/constellr-and-scanworld-sign-partnership-for-high-value-agriculture-data.html" data-counter="right"></script></li>
<li><div class="g-plusone" data-size="medium" data-href="http://spaceref.biz/agriculture/constellr-and-scanworld-sign-partnership-for-high-value-agriculture-data.html"></div></li>
<li><div class="fb-like" data-href="http://spaceref.biz/agriculture/constellr-and-scanworld-sign-partnership-for-high-value-agriculture-data.html" data-send="false" data-layout="button_count" data-width="124" data-show-faces="false" data-action="recommend">  </div></li>
<!-- <li><a href="javascript:window.print();"><img src="http://spaceref.ca/img/print.png" alt="" width="16" height="16" /></a><a href="javascript:window.print();">Print</a></li> -->
</ul> 
<br />
<br />

<script type="text/javascript">
  var disqus_developer = 1; // developer mode is on
</script>                



<a name="Comments"></a>
		<div id="Comments"><!-- start comments --></mt:Ignore><!-- end CommentsBox --></mt:Ignore>
<div id="comments-content" class="comments-content" style="font-size: 13px;">
                <div id="comments"></div><div id="disqus_thread"></div>
            <div style="display:none;" id="disqus_post_title">ConstellR And ScanWorld Sign Partnership For High-value Agriculture Data</div>
            <div style="display:none;" id="disqus_post_message">Satellite data providers ConstellR and ScanWorld are set to combine their respective thermal infrared and hyperspectral imagery expertise to deliver high-value Earth Observation data to enable a wide range of sustainable agricultural applications. </div>
            <script type="text/javascript">
                var disqus_domain = 'disqus.com';
                var disqus_shortname = 'commercialspace';
                var disqus_url = 'http://spaceref.biz/agriculture/constellr-and-scanworld-sign-partnership-for-high-value-agriculture-data.html';
                var disqus_title = document.getElementById('disqus_post_title').innerHTML;
                var disqus_message = document.getElementById('disqus_post_message').innerHTML;
            </script>
            <script type="text/javascript" src="http://commercialspace.disqus.com/embed.js"></script>
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=commercialspace">comments powered by Disqus.</a></noscript>

</div>
            
                 </div><mt:Ignore><!-- end comments --></mt:Ignore>
    
</div><!-- end left column -->


<div class="Sidebar"><!-- start sidebar -->
<br />
<div align="center">
<a href="https://twitter.com/SpaceCommerce" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @SpaceCommerce</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<br />
<br />

<!-- Ad -->

<div style="padding-bottom: 10px;" align="center">
<a href="https://bit.ly/KepAether" target="_blank" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/news/2021/Kepler_Communications_Aether.jpg" width="300" alt="Kepler Communications - Aether" border="0"></a>
</div>

<div style="padding-bottom: 10px;" align="center">
<a href="https://bit.ly/3t2Z5Cb" target="_blank" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/news/2021/Interstellar-TP-SpaceRef.jpg" alt="Baen Books - Going Interstellar edited by Les Johnson and Jack McDevitt" border="0"></a>
</div>


<div style="padding-bottom: 10px;" align="center">
<a href="https://sqm.me/3CdilQM" target="_blank" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/news/2021/VB_AD_2021_300x250.png" alt="Wernher von Braun Memorial Symposium October 12-14, 2021" border="0"></a>
</div>




<!-- HalfPageAd -->
<div class="AdSlot">
    <div id='div-gpt-ad-1380219597036-1' style='width:300px; height:600px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-1'); });
        </script>
    </div>
</div>




<br />      
<div class="box">
			  		<p class="boxtop">Calendar</p>
					<dl class="boxtabs">
						<dt class="active" id="mpEventsTab"><a href="javascript:swapTab('mpEvents');">Events</a>
						<dt id="mpLaunchesTab"><a href="javascript:swapTab('mpLaunches');">Launches</a>
						<dt id="mpYourEventTab"><a href="javascript:swapTab('mpYourEvent');">Your Event</a>
					</dl>
			  		<div class="boxcontent">
			  			<ul id="mpEvents" style="display:block;">
							<li>20 Sep: <a href="http://spaceref.com/calendar/calendar.html?pid=10308">NASA AnnouncesLanding Site for Artemis Lunar Robotic Rover VIPER </a></li>
<li>21 Sep: <a href="http://spaceref.com/calendar/calendar.html?pid=10267">2021 NASA Innovative Advanced Concepts (NIAC) Symposium</a></li>
<li>21 Sep: <a href="http://spaceref.com/calendar/calendar.html?pid=10306">Hearing NASA’s Future in Low Earth Orbit: Considerations for International Space Station Extension and Transition</a></li>
<li>21 Sep: <a href="http://spaceref.com/calendar/calendar.html?pid=10309">NASA Astrobiology: 2nd Session of the CLEVER Planets Seminar Series</a></li>
<li>23 Sep: <a href="http://spaceref.com/calendar/calendar.html?pid=10300">Aerospace Safety Advisory Panel Meeting </a></li>
<li>23 Sep: <a href="http://spaceref.com/calendar/calendar.html?pid=10307">SESA: Focusing the Telescope</a></li>
<li>29 Sep: <a href="http://spaceref.com/calendar/calendar.html?pid=10305">WSBR Event WIth Speaker Pam Melroy, Deputy Administrator, NASA</a></li>
							<li><a href="http://spaceref.com/calendar/add-event.html"> * Submit Your Event</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://spaceref.com/calendar/">More Events *</a></li>
			  			</ul>
			  			<ul id="mpLaunches" style="display:none;">
							No events for the next 2 days.
							<li><a href="http://spaceref.com/calendar/add-event.html"> * Submit Your Event</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.spaceref.com/calendar/rocketlaunches.html">More Launches *</a></li>
			  			</ul>
						<ul id="mpYourEvent" style="display:none;">
							<li><a href="http://spaceref.com/calendar/add-event.html">Are you hosting an event? We accept all space related events in our calendar and all it takes is about 5 minutes for your to fill out the online event form. Let us help you get the word out about your event. Submit your event today</a>.</li>
			  			</ul>
			  		</div>
			</div>
<br />
        
	  	<div class="box">
	  		<p class="boxtop">Recent Articles</p>
	  		<div class="boxcontent">
	  		 <div class="widget-recent-entries widget-archives widget">
    
    <div class="widget-content">
        <ul>
        
            <li><a href="http://spaceref.biz/agriculture/constellr-and-scanworld-sign-partnership-for-high-value-agriculture-data.html">ConstellR And ScanWorld Sign Partnership For High-value Agriculture Data</a></li>
        
    
        
            <li><a href="http://spaceref.biz/company/two-spacex-dragons-docked-at-the-iss.html">Two SpaceX Dragons Docked At The ISS</a></li>
        
    
        
            <li><a href="http://spaceref.biz/company/nasas-orion-spacecraft-completes-milestone-for-artemis-iii-crew-module.html">NASA's Orion Spacecraft Completes Milestone for Artemis III Crew Module</a></li>
        
    
        
            <li><a href="http://spaceref.biz/agencies/nasa-selects-five-us-companies-to-mature-artemis-lander-concepts.html">NASA Selects Five U.S. Companies to Mature Artemis Lander Concepts </a></li>
        
    
        
            <li><a href="http://spaceref.biz/company/firefly-aerospace-conducts-first-test-launch-of-alpha-launch-vehicle.html">Firefly Aerospace Conducts First Test Launch of Alpha Launch Vehicle (with video)</a></li>
        
    
        
            <li><a href="http://spaceref.biz/communication-satellites/commercial-optical-communications-hardware-reduces-cost-and-expands-access.html">Commercial Optical Communications Hardware Reduces Cost and Expands Access</a></li>
        
    
        
            <li><a href="http://spaceref.biz/space-debris/space-junk-traffic-dangers-to-be-tackled-by-first-of-its-kind-fesearch-center-in-uk.html">Space Junk Traffic Dangers To Be Tackled By First-of-its-kind Research Center In UK</a></li>
        
    
        
            <li><a href="http://spaceref.biz/agencies/commercialisation---esas-added-space-ingredient.html">Commercialisation - ESA's Added Space Ingredient</a></li>
        
    
        
            <li><a href="http://spaceref.biz/company/the-next-commercial-crew-rotation-missions-to-international-space-station.html">The Next Commercial Crew Rotation Missions to International Space Station</a></li>
        
    
        
            <li><a href="http://spaceref.biz/agriculture/high-value-satellite-imagery-for-agriculture-and-vegetation-monitoring.html">High-value Satellite Imagery For Agriculture And Vegetation Monitoring</a></li>
        
        </ul>
    </div>
</div>
        
    

	  			
	  		</div>
	  	</div>

	  	

		<div class="AdSlot">
                 
                </div>

	  	<div class="halfbox">
	  		<p class="boxtop">Subscribe</p>
	  		<div class="boxcontent">
                         <ul>
<li><img src="http://images.spaceref.com/socialmedia/twitter.png" width="16"> <a href="http://spaceref.com/twitter.html">Twitter</a></li>
<li><img src="http://images.spaceref.com/socialmedia/facebook.png" width="16"> <a href="http://spaceref.com/facebook.html">Facebook</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/google.png" width="16"> <a href="https://plus.google.com/u/0/b/115923515314218766554/">Google+</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/ustream.png"> <a href="http://www.ustream.tv/spaceref">UStream</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/youtube.png"> <a href="http://www.youtube.com/SpaceRefOnOrbit">YouTube</a></li>
<li><img src="http://images.spaceref.com/socialmedia/vimeo.png"> <a href="http://vimeo.com/SpaceRef">Vimeo</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/spaceref_icon_16x16.jpg"> <a href="http://spaceref.biz/spaceref-business-mailing-list-registration.html">Newsletter</a></li> 
</ul>                        </div>
	  	</div>

	  	<div class="halfbox">
	  		<p class="boxtop">Masthead</p>
	  		<div class="boxcontent">
                         <p><b>Tip your editors</b><br /><a href="mailto:tips@spaceref.com">tips@spaceref.com</a></p>
<p><b>Editor-in-Chief:</b><br />Keith Cowing<br /><a href="mailto:kcowing@spaceref.com">Email</a> | <a href="http://twitter.com/keithcowing">Twitter</a></p>
<p><b>Chief Architect:</b><br />Marc Boucher<br /><a href="mailto:marc.boucher@spaceref.com">Email</a> | <a href="http://twitter.com/00mb">Twitter</a></p>
<p><b>Senior Editor:</b><br />Randy Attwood<br /><a href="mailto:randy.attwood@spaceref.com">Email</a> | <a href="http://twitter.com/randyattwood">Twitter</a></p>                        </div>
	  	</div>

		<div class="AdSlot">
                 <script type="text/javascript"><!--
			google_ad_client = "pub-4727894886595459";
			/* 300x250, created 8/28/08 */
			google_ad_slot = "3050310168";
			google_ad_width = 300;
			google_ad_height = 250;
			//-->
			</script>
			<script type="text/javascript"
			src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
                </div>

		

	  </div><!-- end sidebar -->
</div><!-- end main body container -->

	<div class="WideAdSlots">
         <div align="center">
<!-- Leaderboard -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4727894886595459";
/* 728x90, created 6/29/10 */
google_ad_slot = "1548932987";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>	</div>

	
<div id="Footer"><!-- start footer -->
         <dl class="FooterLinks"> 
	<dt>Company Information
		<dd><a href="http://spaceref.com/company/">About SpaceRef</a>
		<dd><a href="http://spaceref.com/company/compbios.html">Management</a>
		<dd><a href="http://spaceref.com/company/address.html">Contact Information</a> 
		<dd><a href="http://spaceref.com/company/advertising.html">Advertising</a>
		<dd><a href="http://spaceref.com/company/releases.html">Company Press Releases</a>
		<dd><a href="http://spaceref.com/company/employment.html">Employment</a>
		<dd><a href="http://spaceref.com/company/copyright.html">Copyright Notice</a>
		<dd><a href="http://spaceref.com/company/privacy.html">Privacy Policy</a> 
		<dd><a href="http://spaceref.com/company/tos.html">Terms of Use</a> 
</dl> 
<dl class="FooterLinks"> 
	<dt>SpaceRef Network
		<dd><a href="http://spaceref.com">SpaceRef</a>
		<dd><a href="http://spaceref.biz">SpaceRef Business</a>
		
</dl>
<dl class="FooterLinks"> 
		<dt>Archives
		<dd><a href="http://spaceref.biz/news/gonews.html">Current Releases</a> 
        <dd><a href="http://spaceref.biz/archives.html">Archives List</a>
		<dd><a href="http://spaceref.biz/monthly.html">Monthly Archives</a>
		<dd><a href="http://spaceref.biz/categories.html">Categories Archives</a>		
</dl>         <p class="copyright">Copyright &copy; 2021 SpaceRef Interactive LLC. All rights reserved.</p>
<script type="text/javascript" async  data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript">
var _sf_async_config={uid:32716,domain:"spaceref.biz"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-669359-12");
pageTracker._initData();
pageTracker._trackPageview();
</script>
	</div><!-- end footer -->
	</div><!-- end page container -->
    
</body>
</html>